Momanda - Feedback und Entwicklung » Discussions

Probleme Produkte in meinen Shop einstellen...

20. December 2011
19:43:15 CET
Hallo alle - ich wollte anfangen Produkte in meinen Shop einzustellen...

Als erstes stelle ich fest, dass ich im Shopbereich keine Fotos von meinem PC hochladen kann.Wenn ich die Option Grafik einfügen nutze erscheint zwar ein neues Fenster aber da ist kein upload Button. Ist das normal? Wenn ja - wie kriege ich Fotos trotzdem da rein?? Reinkopieren geht nämlich genauso wenig:-(((

Beim Versuch das Produktformular ohne Bild abzusenden verschwindet es auch noch im Nirvana und ich bekomme eine Fehlermeldung dass es technische Probleme gibt:-(((

Vielleicht kann mir jemand mal Tipps geben ob ich einfach nur zu doof bin oder ob es momentan wirklich nicht funktioniert seine Produkte einzustellen

Vielen Dank
euer

Helmut (der Merlin;-)
20. December 2011
20:02:58 CET
Da klemmt momentan was im System.
20. December 2011
20:07:23 CET
ok - danke Daniel
20. December 2011
21:15:37 CET
Hallo Helmut, verwendest du als Browser den Internet Explorer 8 ? Mit dem haben wir einige Schwierigkeiten, daher haben wir nun auch auf der Startseite eine Warnmeldung ausgegeben, wenn jemand den IE8 verwedent. Bitte versuche es mal mit einem anderen Browser, wenn es nicht gehen sollte, dann gib mir bitte nochmal Bescheid, gerne auch mit direkter Nachricht.

Bernhard
2. February 2018
15:51:19 CET
2. February 2018
15:51:53 CET
2. February 2018
15:52:04 CET
2. February 2018
15:52:19 CET
2. February 2018
15:52:31 CET
2. February 2018
15:52:43 CET
Contact